Source Facebook Pages: Error in connection with v12.0 API

Hello @vbhv we’re waiting the facebook_bussiness python sdk get updated to latest version. Now the latest version available is v.12.0

Check here: facebook-python-business-sdk/apiconfig.py at main · facebook/facebook-python-business-sdk · GitHub